Олег

Запуск двигателя в мороз (Tiggo 4)

В теме 47 сообщений

Пру пуске в мороз - 10 появился неприятный кратковременные скрип писк. 

На тёплой машине такого нет. 

Что может быть? 

Дилеры причину наверняка не найдут. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

+1 Так же. Да еще утром Затроила на холодную и чек выскочил. Я как раз на ТО - 0 ехать собрался. Чек погас минуты через две прогрева ,  троила всю дорогу до дилера, даже после полного прогрева. Приехал к лидеру,  заглушил, пригласил мастера,  завелась без троения.  Считывание кодов, ошибок не показало. Так и уехал. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Как вариант оставить у дилера на ночь. Утром пусть ищут причину. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Предлагали мне такой вариант,  я отказался.  Если повторится ситуация,  так и сделаю. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Думаю это стартер полностью не выключается после запуска. У кого какие мысли. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
17 минут назад, Олег сказал:

Думаю это стартер полностью не выключается после запуска. У кого какие мысли. 

Есть ещё версия, что летом привыкли просто сел, нажал тормоз, кнопку запуска и этого хватало. А зимой надо нажимать кнопку один раз, второй раз, чтобы бензонасос отработал, а потом уже заводить.

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
8 часов назад, Sanych сказал:

Есть ещё версия, что летом привыкли просто сел, нажал тормоз, кнопку запуска и этого хватало. А зимой надо нажимать кнопку один раз, второй раз, чтобы бензонасос отработал, а потом уже заводить.

Это или стартер или ГУР. Но у меня при -10 тишина. Было -20, вот в этот день я это звук и услышал. Мне кажется, у меня на Бонусе такой же был звук в мороз, точно не помню...

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вечером приехал домой. Припарковался. Пореключил коробку на нейтраль и так заглушил двигатель. Автомобиль дал предупреждение поставить на "Р". Очень хорошо, спасибо за подсказку, так и сделал при уже выключенном двигателе. А ночью автозавод ни разу не сработал. Установлен по температуре на -18С. А на брелке СтарЛайн А93 ещё появился значок "Р". Утром до меня дошло, что из-за того что я не так заглушил вечером двигатель, автозавод ни разу не сработал. Брелок ночью пиликал, видимо автозапуск пытался завести двигатель, но не смог, а на брелке появилась ошибка типа "ОС-1". 

Это всё было предисловие. На улице утром -20С. Ну думаю не беда. Двигатель должен завестись. Завелся легко. Но! На первых секунд 5-10 стоял ужасный свист со скрипом. Даже стыдно стало за свою новую машину. После секунд 10 прошло. Тот же самый звук что и описывали выше, но гораздо продолжительнее. Боюсь подумать что будет при запуске в -25, -30. Вообще туши свет.

Думаю может это ролик-натяжитель какой-нибудь так замерзает и скрипит потом, пока не прокрутится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это ГУР, нужно поменять рабочую жидкость. https://www.drive2.ru/l/552794590223008304/

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот тебе на!

Спасибо, Константин! А на гарантию не повлияет? Теперь ещё надо найти, где жидкость сливается. Заливается видимо в бачок. А воздух выгонять с системы потом не надо будет? Может к дилеру за помощью обратиться, чтобы самому на морозе не мучаться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти