евгений 48

Загорелся чек на Чери Тигго 4

В теме 49 сообщений

сегодня на улице о+1 градусов.но с ночи остался снег на лобовухе.завел машину.включил лобовик и  сначала вроде как подтраивать стала а потом заметил что моргает чек..не горит а именно моргает.выключил лобовик-все робно-не троит  и чека нет.включил опять лобовик-легкая вибрация но чека нет..полез в "ошибки" на панеле приборов-"ошибок нет"..может кто сказать что это было?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, siZZler сказал:

фары были включены?

не могу сказать-у меня переключатель на "авто" стоит поэтому я уже и не смотрю.10 утра но пасмурно-возможно и были включены а может и нет-у меня этот авто свет уж больно "нервный"- слишком часто свет включает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

евгений 48 , это siZZler намекает, что при включенном свете мозги увеличивают обороты двигателя и проблема должна пропадать, по идее.

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

так это случилось при заводе на холодную-обороты чуть выше 1000

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня так было один раз, но чек не моргал. Была очень мерзкая погода, шел снег с  дождём, а к утру минус пришел сильный. Вся машина была во льду. Вообщем я её утром завел, автоматом включился свет и машинка начала троить. Чек при этом не выскочил. Я тут же её заглушил и повторно завёл, всё прошло. Больше такого не было. Есть мысль, что косяк в токе заряда от генератора был, а может в напряжении. На тот момент у меня генератор был с браком, может чего он чудил. Могу посоветовать измерить (если сможете) напряжение на АКБ и на самом генераторе, если еще раз подобное повторится. Думаю форумчанам (особенно у кого Тигго 7) это пригодится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

kvt практически угадали:kolobok_biggrin: Я всё про нагрузку думаю. Лобовое, это единственное что заставляет генератор и ДВС на моей машине"напрячься". Даже кондей не так себя ведет. В теме Тигго 7 писала про слабый генератор. У них если включить "лоб, сиденья, попогрейку, свет" машина начинала троить и выдавала чек, тут похожий случай. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ну собственно я тоже немного грешу на генератор.у тут уже писал в теме про генератор что на хх при включении лобовика нет зарядки чтото около 12.4 прибор выдавал...но блин была погода и похуже но такого небыло 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
15 минут назад, евгений 48 сказал:

около 12.4

Сходил измерил, включены: лобовое, все 4 попогрейки, зеркала и заднее стекло, ближний свет и печка на 7. 13,8в., обороты при этом 950-1000.

IMG_20200224_171247339.thumb.jpg.0dd7faba71d32317aa3afa822d36819f.jpg

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Обороты, поднимаются  по датчику оборотов кол.вала,а так же с оценкой датчика детонации. Учитывая какой у нас генератор, как рах сегодня сфоткал (как чувствовал) сомневаюсь, что от одного лобовика будут проблемы.В свое время проводил замеры тока в зависимости от потребителей, не могу найти сейчас этот файл, но помню около 20А заднее стекло.Даже если еще фары включить,это еще около 10А-это всего в сумме 20-25% нагрузки. Евгений, а ты говоришь полез в ошибки. Куда и чем лазил или просто значок на панеле?

IMG_20200224_143305.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти