Максим1987

Штатный автозапуск Чери Тигго 8

В теме 14 сообщений

Всем привет. Кто нибудь решил вопрос с автозапуском? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
43 минуты назад, Максим1987 сказал:

Всем привет. Кто нибудь решил вопрос с автозапуском? 

Прошивка есть с 23 марта, которая рещает этот касяк. Мне диллер предлагал приехать, но решил совместить с то

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я нахожусь в спб, но такое ощущение, что в дыре какой то, уже с начала марта озвучил проблему, но никто не решает. В пятницу дождался гениальный ответ от суперкого дилерского электрика элан мотрос. Что нужно просто автозапуск активировать, что это есть в инструкции.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Максим1987 сказал:

Я нахожусь в спб, но такое ощущение, что в дыре какой то, уже с начала марта озвучил проблему, но никто не решает. В пятницу дождался гениальный ответ от суперкого дилерского электрика элан мотрос. Что нужно просто автозапуск активировать, что это есть в инструкции.  

Вы у них спросите, на какой странице

:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 часов назад, Максим1987 сказал:

Всем привет. Кто нибудь решил вопрос с автозапуском? 

Проблему решил месяц назад, дилеры установили более свежую прошивку и всё сразу заработало. Проблем с автозапуском после перепрошивки не было. Так что нужно к дилерам ехать, само не заработает 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет. Наконец-то дождался в СПб хоть какого-то внятного ответа по неработающему автозапуску. Сказали минимум через месяц будет новая прошивка.

Карантин, самоизоляция и тд.  Коврики от Тиго 7 уже с начала марта катаю, никак не могут мне мои 8 е отдать резиновые, ввиду отсутствия- надоела уже эта неполноценность, дилерам по 10 раз звонить,  в представительство заявки принимают, но не отвечают. 

Ну, а в общем, пока напрягает вибрация при разгоне. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А у меня вчера случился такой глюк: решил знакомому показать как "работает" автозапуск. Погода была солнечная, машина конечно завелась и сразу заглохла. Подхожу через час к машине, горят габариты, на приборке горит огенок, никак не выключались. Думал уже ехать в сервис.  Потом вспомнил, что заводил с автозапуска, "завел" ещё раз и свет пришёл в нормальное состояние. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в СПб наконец-то стали приглашать на перепрошивку автозапуска, сегодня все сделал, работает. По поводу  120 км в час, сказали после 1 ТО отключат.

По вибрации при разгоне проблему не решили, был в двух местах

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 21.05.2020 в 15:59, Максим1987 сказал:

в СПб наконец-то стали приглашать на перепрошивку автозапуска, сегодня все сделал, работает. По поводу  120 км в час, сказали после 1 ТО отключат.

По вибрации при разгоне проблему не решили, был в двух местах

Что отключат? Оповещение, что разогнался больше 120км/ч?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
19 часов назад, S2dent сказал:

Что отключат? Оповещение, что разогнался больше 120км/ч?

Да, так сказали, но не особо верится. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти