Жихарь

Не едет при нажатии газа Чери Тигго 4

Привет, други! Сегодня случилось интересное явление. На перекрестке жму педаль газа, а она не едет. Вернее едет, но ооооочень медленно. А справа ГаЗЕЛЬ летит, страшно. Вроде обошлось, НО что за фигня. Перекресток проехал, опробовал режимы и спорт и эко, все норм, а на перекрестке ступила. Что это было? Может кто сталкивался? 2.0 вариатор.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Жихарь сказал:

Привет, други! Сегодня случилось интересное явление. На перекрестке жму педаль газа, а она не едет. Вернее едет, но ооооочень медленно. А справа ГаЗЕЛЬ летит, страшно. Вроде обошлось, НО что за фигня. Перекресток проехал, опробовал режимы и спорт и эко, все норм, а на перекрестке ступила. Что это было? Может кто сталкивался? 2.0 вариатор.

Это может вариатор перегрелся и перешло на щадящий режим,у меня было так!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая же фигня недавно была, на перекрестке на лево поворачивал,ладно хоть встречка далеко была, чуть не обделался) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не, пазл не складывается. До этого момента и после него все норм. Особенно после, я вваливал на всех режимах, именно вваливал, все норм. Абсолютно адекватная реакция на педаль газа. Вариатор тут точно не при делах. Грешу на электронную педаль газа. Сельсин датчик, сельсин приемник (я думаю не надо объяснять принцип работы). Еще на "Венге" это замечал. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня когда эта фигня была, я сначала подумал что машина вообще заглохла, обороты не набирает и не реагирует на педаль газа, буквально пару секунд, потом резко рванула, я тоже думаю что это не из за коробки 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Завтра разъемы посмотрю на педали и на дроссельном узле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вчера читал про это а сегодня вспомнил.в декабре ещё до ТО 0 была такая херня один раз-на кольцо въезжал и тоже на газ давлю а машинка не едет так потихоньку катиться..потом поехала..ща пробег уже 26 тыс ни разу такого больше не было тьфу тьфу тьфу

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может случайно на руле круиз включил она на круизе вообще не обгоняет. На трассе чтобы пойти на обгон я его вырубаю. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
54 минуты назад, Вячеслав А сказал:

Может случайно на руле круиз включил она на круизе вообще не обгоняет. На трассе чтобы пойти на обгон я его вырубаю. 

Он вроде менее 40 км.ч вообще не включается.

Может кстати ESP заглючило, очень похоже как при пробуксовке ESP включается - педаль давишь - машина не едет

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти